Почему AnySIM 1.1.3 пока бесполезен

Как многие из вас уже знают, сегодня появился софт-анлок прошивки 1.1.3 для аппаратов с бутлодером 3.9 (что такое бутлодер читаем тут). Это означает, что прошивки 1.1.2 и 1.1.3, имеющие бутлодер 4.6, до сих пор программно неразлочены.

Всем остальным владельцам переходить на 1.1.3 нет смысла (если только ты не маньяк), потому что отсутствует нормальный джейлбрейк. Как только он выйдет, все там будем :).

Источник: iphones.ru

Читайте также  App Store Fast Web: экономим по полной
Оцените статью
Все Дома